L'aquariophilie pour des aquariums modernes

Eau floue blanchatre 24h apres lancement cycle d'azote : Premier aquarium, équipements, matériels


Syd_78 : le
Eau floue blanchatre 24h apres lancement cycle d'azote (#1)
Inscrit le: 19/11/2018
Messages: 2
Bonjour,
Je debute en aquarium. Après quelques mois de documentation etc.... je me suis lancé
J'ai demarré mon aquarium en suivant divers conseils.
Après 24 h. L'eau est devenu legerement floue blanchatre. Est- ce un problème ou fait partie du cycle d'azote?
Mon aquarium : 140L dimension :100x50x30
Filtre : eheim 2073 externe que j'ai acheté en occasion (pas de changement des filtres, juste nettoyé les tuyaux), debit : 1050L/H
Plante : fougère de Java
Sol : gravier quartz bleu (rincé avant integration)
Population cible après cycle d'azote : un oranda blanc et 1 voile de chine rouge
L'eau du robinet traité avec biotopol + bacterie liquide selon dosage indiqué par L.
J'ai mis une dose de nouriture pour poisson dans l'aquarium pour accelerer le pic de nitrite selon des conseils sur le net.

Je vous remercie de votre conseil pour rendre l'eau clair si c'est un probleme


Fichiers attachés:
1542622234702-1967742931.jpg
16781_5bf28c8c3f1a1.jpg 1600X900 px
Fusty : le
Re: Eau floue blanchatre 24h apres lancement cycle d'azote (#2)
Inscrit le: 4/11/2018
Messages: 96
Salut,

Ce sont les bactéries "liquide" qui donne ce coté blanchâtre, ça va vite disparaitre
Syd_78 : le
Re: Eau floue blanchatre 24h apres lancement cycle d'azote (#3)
Inscrit le: 19/11/2018
Messages: 2
Ah ok. Merci pour la reponse. Je suis rassuré
eleynzo : le
Re: Eau floue blanchatre 24h apres lancement cycle d'azote (#4)
Animateur
Inscrit le: 17/8/2017
Messages: 867
Il s'agit très certainement d'un bloom bactérien.

Celà arrive parfois en début de cycle de l'azote mais pas toujours.

Un peu comme une réaction en chaîne où les bactéries se multiplient très rapidement.

Celà devrait partir par la suite.