L'aquariophilie pour des aquariums modernes

J'ai un soucie de Phosphate Po4 ? : Premier aquarium, équipements, matériels


leon03 : le
J'ai un soucie de Phosphate Po4 ? (#1)
Inscrit le: 8/5/2018
De: Allier
Messages: 69
Bonsoir à toutes et tous,

J'ai un petit soucie de Po4 dans mon bac,je me suis aperçu que j'avais un taux de phosphate ou Po4 de 0,2 dans mon eau de conduite.
Dans mon bac je n'ai que des plantes et quelques Planorbes donc pas trop grave pour le moment mes pour la future Faune?

J'aurai voulu savoir si un osmoseur va réduire le taux de Po4 présence dans l'eau de conduite?

J'ai dans mon projet l'achat d'un osmsoseur de prévu avant les petit poipois car j'ai un GH8 et KH7 et un PH 7,8 dans le bac

Voici les paramètres de l'eau de conduite aujourd'hui:
T°24 Ph:7,8 Gh: 6 Kh: 5 No2: 0 No3: 1 Po4: 0,2

Je vous remercie d'avance pour vos réponse.

Lionel
albator2001 : le
Re: J'ai un soucie de Phosphate Po4 ? (#2)
Inscrit le: 23/8/2016
De: Suisse
Messages: 1467
0,2 mg/litre c'est pas beaucoup, à moins que tu aies 2 mg/litre?
leon03 : le
conseille pour achat ou non d'un osmoseur (#3)
Inscrit le: 8/5/2018
De: Allier
Messages: 69
Bonjour et merci albator2001 pour t'a réponse mais juste une autre petite question avec les rajout d'eau pour contrer l'évaporation et les changement d'eau je risque de voire ce taux augmenter?

Dans mon cas avec les paramètres que j'ai donné est-il utile ou non que j'investisse dans l'achat d'un osmoseur?

Merci et à bientôt

Lionel
bouchak : le
Re: conseille pour achat ou non d'un osmoseur (#4)
Inscrit le: 2/7/2018
Messages: 6
tu a une solution très simple pour diminué le phosphate nitrite et nitrate tu mets dans ton filtre de la pouzzolane et de la zéolite sa marche super bien et bien sur quelque plantes et ton banc sera au top
leon03 : le
Re: conseille pour achat ou non d'un osmoseur (#5)
Inscrit le: 8/5/2018
De: Allier
Messages: 69
Bonsoir bouchak,

je te remercie et retiens ta solution.
albator2001 : le
Re: J'ai un soucie de Phosphate Po4 ? (#6)
Inscrit le: 23/8/2016
De: Suisse
Messages: 1467
Pas besoin d'utiliser un osmoseur!

Vos paramètres sont très bons, sauf le PH qui est un petit peu haut. Mais tant que c'est inférieur à 8 c'est ok. Il faudra éviter d'acheter des poissons qui ont besoin d'un PH très bas.

Une fois le cycle de l'azote terminé, Il faudra faire 20% de changements d'eau chaque semaine pour éviter des problèmes.

Bouchak, il ne faut pas dire n'importe quoi! Le pouzzolane et le zeolithe sont juste des bons supports de bactéries qui transforment l'ammonium en nitrites et les nitrites en nitrates. Donc ça n'élimine pas les nitrates! Il n'y a que les changements d'eau qui les diminuent et les plantes aussi un petit peu.

Le phosphate ne diminue pas et s'accumule aussi si on ne fait pas des changements d'eau réguliers. Les plantes aussi en consomment un peu.

Tu peux acheter d'autres supports de bactéries comme la céramique blanche, etc.
leon03 : le
Re: J'ai un soucie de Phosphate Po4 ? (#7)
Inscrit le: 8/5/2018
De: Allier
Messages: 69
Bonjour albator2001,

merci pour vos renseignements qui me sont très utiles. Pour les masses de support bactéries j'ai ce qu'il faut dans le filtre "mousse biologique et nouilles céramique".
Mon seul problème sont les phosphates,je viens de rajouter une masse filtrante avant la ouate de lissage c'est du PhosEx ultra de chez JBL,
pour diminuer le taux de Po4.

C'est le seul paramètre qui pour moi est la cause de la prolifération d'algue, avec la chaleur.

Je vous dirais demain si ce produit est efficace.

Bonne journée
albator2001 : le
Re: J'ai un soucie de Phosphate Po4 ? (#8)
Inscrit le: 23/8/2016
De: Suisse
Messages: 1467
Quel éclairage avez-vous? Mon petit doigt me dit que ça doit être du LED ...
leon03 : le
Re: J'ai un soucie de Phosphate Po4 ? (#9)
Inscrit le: 8/5/2018
De: Allier
Messages: 69
Bonsoir,

et non le bac est équipé de 2 T8 38W JBL Solar Tropic de 4000K avec réflecteur et j'éclaire 10 heure par jour.
albator2001 : le
Re: J'ai un soucie de Phosphate Po4 ? (#10)
Inscrit le: 23/8/2016
De: Suisse
Messages: 1467
Ok il me semble que c'est un bon éclairage adapté à la pousse des plantes. Vous n'avez pas trop d'algues alors?
leon03 : le
Re: J'ai un soucie de Phosphate Po4 ? (#11)
Inscrit le: 8/5/2018
De: Allier
Messages: 69


tout d'abord,merci à albator2001 pour son intérêts pour mon poste.

Hier j'ai effectuer un nettoyage pour enlever un maximum d'algues sur mes plantes à l'aide d'un aspirateur et d'une tige en métal style brochette.
Ce fut efficace en passant je vous recommande l'aspirateur électrique EHEIM Quick Vac Pro 3531,il est vraiment super.

Ce matin j'ai refait les analyses et voici les résultats après 29 heure de filtration sur masse PhosEx ultra « JBL »

T°: 26° Ph: 7,8 Gh: 9 Kh: 8 No2: 0 No3: 0 Po4: <0,02

Le phosphate n'est plus décelable donc bravo à PhosEX et de plus j'avais des particules vertes qui naviguaient dans le bac et qui rendaient l'eau légèrement verte avant son utilisation et là pratiquement plus rien.

J'en conclus que la combinaison ( T°+ Po4 ) légèrement élevé = prolifération d'algues vertes.

Je vais garder cette masse de filtration supplémentaire dans mon filtre car l'eau de conduite que j'utilise contient 0,2 mg/l de phosphate.

j' espère que mon expérience avec les algues et les phosphates vous sera utile, c'est grâce à la lecture de plusieurs poste sur ce site que j'ai réussi "je le souhaite" à résoudre mon soucie.

Je vous tiendrais au courant de l'avancée de mon bac et merci de m'avoir lu.

A bientôt