L'aquariophilie pour des aquariums modernes

Pourquoi j'ai des algues ? : Plantes aquatiques et algues d'eau douce


Nours2017 : le
Pourquoi j'ai des algues ? (#1)
Inscrit le: 26/12/2017
Messages: 2
Bonjour

Je possède un aquarium depuis un an. J'ai eu pas mal d'algues au début mais j'en connaissais les causes et les ai réglé mais maintenant je sèche !
Il s'agit d'algues vertes (photos) qui poussent sur les feuilles de mon althernanthera et une autre plante à coté (je sais plus le nom), j'ai remarqué que c'était surtout sur les feuilles les plus près de la lumière à la surface de l'eau et vers les milieu des plantes. Et j'ai une autre plante ou le contour des feuilles deviennent marrons, algues ?


MON AQUARIUM =

AQUARIUM : 85L net Aquatlantis

FILTRATION : Biobox 2 (perlon, masse anti-phosphate/silicate, EasyBox CleanWater et de l'aquaclay en fond pour les bactéries), Pompe Eheim 600L/h réglée au max

ECLAIRAGE : rampe led 22w, 7h30 par jour

CHAUFFAGE : EasyKlim 150 watts, réglée à 24°C

SOL : sable

PLANTES : 8 plantes (voir photos), chacune à une boule d'engrais JBL au niveau des racines sauf les 2 microsorium sur la racine à droite

ENTRETIEN : changement eau 12L chaque semaine + ajout de Biotopol et de Ferropol, aspiration des déchets du sable lors du siphonnage, changement du perlon, nettoyage de la vitre,du chauffage et de la rampe led, rinçage de la masse anti-phosphate/silicate et de EasyBox CleanWater une fois par mois à l'eau du robinet. CO2 liquide chaque jour.

POPULATION : 4 néons, 2 bettas femelles, 2 molly dalmatiens, 4 bébés mollys et 1 bébé platy

NOURRITURE : JBL granules 1 fois par jour du lundi au vendredi, je donne rien les samedis et dimanches.

EAU :
NITRITE : bandelette JBL négative 0 , NITRATE : la bandelette JBL reste blanche comme les nitrites donc presque 0, PHOSPHATE : test en gouttes JBL : 0.03mg/L (zone verte), PH : 7.5, GH : 6, KH : 4.

J'ai joint des photos de mon aquarium et des algues sur les feuilles.

Qu'en pensez-vous ? que faire ? Cela vient-il de la lumière proche des feuilles ? J'ai pensé à mettre quelques plantes flottantes pour atténuer la lumière au dessus de ces plantes ?

Merci pour votre aide !

A bientôt,
Thomas.


Fichiers attachés:
20181001_155129.jpg
14653_5bb22e1508f0c.jpg 1600X1200 px
20181001_155210.jpg
14653_5bb22e2f46d92.jpg 1600X1200 px
20181001_155304.jpg
14653_5bb22e3bac306.jpg 1600X1200 px
20181001_155320.jpg
14653_5bb22e481d443.jpg 1600X1200 px
20181001_155332.jpg
14653_5bb22e590bba2.jpg 1600X1200 px
Polipolop : le
Re: Pourquoi j'ai des algues ? (#2)
Inscrit le: 25/3/2018
De: Vosges
Messages: 1217
Hello,


Il te faudrait des tests en goutte pour les autres paramètres. C'est possible que tes algues viennent de tes phosphates : on conseille 1 phosphate pour 10 nitrates.
Sinon, si tu veux d'autres conseils, les néons ne vont pas avec les mollys an cause des paramètres bien différents de l'eau qu'ils nécessitent.
albator2001 : le
Re: Pourquoi j'ai des algues ? (#3)
Inscrit le: 23/8/2016
De: Suisse
Messages: 1494
Il faudrait éclairer entre 10h et 12h par jour. 7h30 c'est pas suffisant.

Il faudrait aussi changer 20% d'eau chaque semaine, soit 17 litres. 12 litres ce n'est pas suffisant.

"CO2 liquide chaque jour" !!!!! Tu dois arrêter ce produit nocif pour la vie aquatique et les bonnes bactéries au plus vite! Autrement tu risque d'avoir tes paramètres d'eau déréglés et surtout des poissons qui vont mourir. Si tu as des poissons qui se grattent aux décors ou plantes, ce sont des symptômes provoqués par le CO2 liquide! Qui n'est pas du CO2 mais du glutaraldéhyde!

Autrement les tests en bandelettes pour les nitrates ne sont pas fiables, ça m'est déjà arrivé d'avoir 0 en bandelettes et genre 25-40 en gouttes!
Breuz94 : le
Re: Pourquoi j'ai des algues ? (#4)
Inscrit le: 4/7/2018
Messages: 290
Bonjour

Les masses filtrantes ne se rince SURTOUT pas à l'eau du robinet mais avec de l'eau prélevé du bac ( en procédant au nettoyage des masses filtrantes avec de l'eau du robinet tu élimines ( par l'action du chlore contenu dans l'eau de conduite ) les bactéries contenus dans tes masses filtrantes )

Pour l'éclairage la durée de base est de 10H consécutive et à heure fixe ( la plage de temps d'éclairage doit être de 8h minimum à 12h , voir jusqu'à 14h gros maximum )

Ensuite boulette d'engrais + ferropol + co2 liquide
Je pense que sa fait beaucoup de chose ( pour un résultat ? )
Et que ton problème viens principalement de là
A un moment donné si il y a un excès ce sont les algues qui vont en profiter et plus les plantes

Qu'à tu en plantes difficile ou demandant des besoins particulier dans ton bac ?
( désolé j'ai pas pris le temps de regarder la photo , j'ai juste lu 8 plantes )
8 plantes c'est pas énorme est tu sur qu'elles aient besoin de tout ce que tu leur apporte ? .....
Nours2017 : le
Re: Pourquoi j'ai des algues ? (#5)
Inscrit le: 26/12/2017
Messages: 2
Bonjour à tous et merci pour vos réponses

- Pour les tests en gouttes : oui je vais en acheter pour les nitrates, je viens de découvrir ce fameux rapport entre le nitrate et le phosphate à respecter que je ne connaissais pas ! Merci !

- Molly et néons : effectivement je l'ai su qu'après qu'ils étaient incompatibles.

- Pour l'éclairage : je comprends vraiment pas j'avais lu que les algues vertes venaient par excès d'éclairage et vous me conseillez d'éclairer plus longtemps ? Auparavant j'éclairais 10-11h et j'avais des algues brunes, rapport ou rien à voir ?

- pour le changement d'eau : oui je vais augmenter la quantité merci.

- pour le CO2 liquide : un grand merci pour cette info !!! effectivement je viens de voir qu'il y a du glutaraldéhyde dans mon produit ! je comprends pourquoi mes mollys devenaient bizarre à rester sur le sable sans bouger après que j'en mettait ! Je viens de trouver une fiche toxicologique sur le glutaraldéhyde qui mentionne que c'est toxique pour les organismes aquatiques LOL ! direction poubelle !

- pour les masses filtrantes : en fait je rince que la masse anti-phosphate et celle d'en dessous soit-disant anti-nitrate à l'eau du robinet, la dernière en pierre poreuse je la laisse tranquille.

- Pour l'engrais des plantes : j'ai que les microsorium en plante aquatique véritable (exact ?), les autres sont palustres donc elles ont une boulettes JBL aux pieds. J'avais lu que les palustres absorbaient les nutriments par les racines, c'est exact ? J'ai suivi les recommandations JBL, aurais-je du plutôt mettre 1 boulette pour 2 plantes ?
Pour le Ferropol je mets un peu moins que ce que je devrais je mets 15ml (pour 60L) au lieu de 20ml (pour 80L)

- 8 plantes oui c'est pas énorme mais elles prennent déjà beaucoup de place Après j'avais pensé à en mettre plus mais pour passer la raclette c'est pas évident après.

Merci à tous,

Thomas
albator2001 : le
Re: Pourquoi j'ai des algues ? (#6)
Inscrit le: 23/8/2016
De: Suisse
Messages: 1494
Bravo Nours2017 pour l'élimination du pseudo CO2 liquide! Je ne comprends pas pourquoi on vend encore ce produit.
Bardumu : le
Re: Pourquoi j'ai des algues ? (#7)
Inscrit le: 11/10/2018
Messages: 13
" - Pour l'éclairage : je comprends vraiment pas j'avais lu que les algues vertes venaient par excès d'éclairage et vous me conseillez d'éclairer plus longtemps ? Auparavant j'éclairais 10-11h et j'avais des algues brunes, rapport ou rien à voir ? "


Eclairage LED, effectivement on rencontre des gens qui éclairent 6 à 7 h, voir si le système est dimmable ou pas, s'il l'est, le baisser d'intensité et essayer 10 h, sinon rester à 7 h 30' voire moins.
albator2001 : le
Re: Pourquoi j'ai des algues ? (#8)
Inscrit le: 23/8/2016
De: Suisse
Messages: 1494
L'éclairage LED ne tient pas la route la plupart du temps et favorise les algues, quelque soit la durée d'éclairage.

Mais si tu éclaires moins de 10h par jour, tes plantes ne vont pas se développer correctement, alors que les algues oui.

Autrement, je changerais l'Aquaclay par des céramiques blanches. Les petites boules d'argile finissent par relarguer du SIO4 dans l'eau, ce qui favorise les algues brunes.