L'aquariophilie pour des aquariums modernes

Démarrage d'un bac et déjà de la cyano ? : Premier aquarium, équipements, matériels


Antho11 : le
Démarrage d'un bac et déjà de la cyano ? (#1)
Inscrit le: 5/11/2017
Messages: 5
Bonjour, je viens ici pour avoir quelques conseils et avis, tout d'abord il s'agit d'un bac de 180 litres net, il est en eau depuis 1 mois le cycle d'azote est passé et il est peuplé de 25 Cardinalis pour le moment.
Paramètres d'eau : ph à 7/8 que je vais essayer de descendre, 7 KH 8GH 0 nitrites et 0 nitrates (j'ai peuple 10 poissons et 6 jours après donc aujourd'hui je viens d'en remettre 15 pour voir si du nitrates apparaît.)

Éclairage d'origine donc 2*45w de aquatlantis, la par contre les néons doivent avoir 1 an, je sais pas s'il faut mieux que je les change ou pas car mes plantes poussent correctement, d'ailleurs je dirais une dizaine plantes croissance rapide et une mousse de Java et deux autres je sais plus le nom à pousse lente.

Voilà le problème c'est que je crois que j'ai de la foutu cyano c'est venu depuis le début au départ j'ai pas fais attention car je connaissais pas mais maintenant je syphonne tous les jours sa revient direct dans la journée surtout sur le sable et un peu sur les plantes, mais par contre à l'odeur sa sent très fort l'algues mais pas l'acetone comme j'ai pu lire, et cela n'est pas gluant ci dessous les photos.

Voilà je voudrais vos avis pour rectifié le tir...

Merci encore


Fichiers attachés:
D5B8C368-05AD-4C07-BCE7-F5F389A2B2CE.jpeg
14340_59ff69c0cea54.jpg 1600X1200 px
4804DC8E-B417-4C03-81B6-F5F58FD6E281.jpeg
14340_59ff69d330157.jpg 1600X1200 px
Swanay : le
Re: Démarrage d'un bac et déjà de la cyano ? (#2)
Nidifie
Inscrit le: 24/8/2017
Messages: 313
Bonsoir,

C'est bien de la cyano, il faudrait tester le taux d'amoniaque et de phosphate pour voir si ça ne vient pas de là. Si non, je te conseille de changer l'éclairage, ça peut aussi venir du fait que l'éclairage est ancien, il est en effet conseillé de changer les néons tous les ans. Même si l'éclairage semble bien fonctionner, au bout d'un certain temps le spectre émis change un peu ce qui peut être à l'origine d'apparition d'algues (ça fait parti des déséquilibres qui causent leur apparition..).

Si tous les paramètres de l'eau sont ok, avant de changer ton éclairage fais un back out total de 5 jours, et tu rallumes avec le nouvel éclairage.

Normalement, si ça vient de l'éclairage après le black out et le changement des néons la cyano ne devrait plus revenir.. Si elle revient c'est que ça vient d'autre chose (de l'eau du coup), sachant que la cyano c'est vraiment chiant à éliminer car elle utilise le moindre déséquilibre pour proliférer..

Les personnes qui en ont fait l'expérience et qui l'ont éliminé te donneront peut être d'autre conseil !

Bonne soirée
Antho11 : le
Re: Démarrage d'un bac et déjà de la cyano ? (#3)
Inscrit le: 5/11/2017
Messages: 5
Merci de ta réponse, c'est bien ce que je pensais c'est de la foutu cyano au vu de la proliféreation ultra rapide je suis dégouté je me demande comment j'ai pu choper ça dès de le départ, donc j'ai appliqué t'es conseils j'ai mis l'aquarium sous black out dès maintenant , j'ai commandé mes 2 nouveaux néons et j'ai acheté un test de PO4 qu'il me manquait donc à suivre ...

L'utilisation du blue exit de easy life est - il vraiment à proscire ?

Merci
Swanay : le
Re: Démarrage d'un bac et déjà de la cyano ? (#4)
Nidifie
Inscrit le: 24/8/2017
Messages: 313
C'est normal au début d'avoir des algues mais si ça ne part pas après le cycle c'est qu'un déséquilibre est toujours présent et ça devient vite emmerdant..

À noter que le black out fonctionne mais si le pb n'est pas réglé (pb de paramètre, etc...) elles reviendront de plus belle..

L'utilisation de produits est déconseillé oui, après si vraiment rien ne fonctionne tu peux l'utiliser en dernier recours, mais il faut d'abord essayer de résoudre le pb en trouvant la cause

Bonne journée!
Antho11 : le
Re: Démarrage d'un bac et déjà de la cyano ? (#5)
Inscrit le: 5/11/2017
Messages: 5
Oui pour les algues je suis d'accord en revanche la cyano je ne pense pas que cela soit normal et le truc c'est que si elle envahie tout le bac rapidement c'est la cata... , biensur il faut régler la cause, je vais changer l'éclairage qui selon moi pourraît être la cause puis ensuite si toujours rien je verrais au niveau de l'eau mais bon je fais du mixte robinet/osmosé donc je pense pas que le soucis viennent de l'eau.
j'ai pu aussi chopé les bacteries de cyano via les plantes acheté sur floreaquatic que je n'ai pas trop laver

PS : je viens de me souvenir qu'au début du cycle j'ai peut être un peu trop forcé sur les plusieurs pincées de nourriture .... (du granulé a combattants ) ... peut être que ça a fait explosé le phosphates et fait apparaître la cyano

Merci des infos en tout cas
SCUIRUS : le
Re: Démarrage d'un bac et déjà de la cyano ? (#6)
Nidifie
Inscrit le: 25/9/2017
Messages: 512
Bonjour, la cyano n'est pas une algue, c'est une "cyanobactérie" elle est le résultat d'un milieu oligotrophe donc trop de phosphates ou autre, ce qui empêche un cycle normale de se faire et donc fait qu'elle prend le dessus sur les autres plantes, ça peut aussi être le résultat d'une chaleur trop présente et donc d'une mauvaise oxygénation, ou alors d'un manque de courant, (rajouter du courrant peut avoir par contre l'effet de mettre des lgues à la place... Dès le départ, ça veut soit dire que tu as dû utiliser un sable déjà en mauvais état, ou alors que tu avais déjà ça dans la plante, elle va se développer jusqu'à avoir le dessus...
La cyano est mauvaise pour les repros, tu verras d'ailleurs que ça sent une odeur de poussière, à la longue, si tu la laisses s'installer...
Par contre, pour s'en débarrasser, il peut suffire d'un "black out" c'est à dire d'éteindre ta lumière et calfeutrer ton bac durant une semaine environs, tes plantes, si elle sont encore en bonne santé s'en sortiront, perso, pour mes repros, je fais un noir total tous les mois dans mon bac de 400l, pour te dire que ça résiste...
SCUIRUS : le
Re: Démarrage d'un bac et déjà de la cyano ? (#7)
Nidifie
Inscrit le: 25/9/2017
Messages: 512
Bref, le problème est dans le fond, pas dans la forme, donc pour arrêter le problème, les solutions que je te donne sont toutes temporaires, mais il faut voir pourquoi tu as un milieu qui donne de la cyanobactérie...
Antho11 : le
Re: Démarrage d'un bac et déjà de la cyano ? (#8)
Inscrit le: 5/11/2017
Messages: 5
Bonjour,

Donc après un black out de 3j seulement plus aucune traces de cyano impresionnant elle a pourri et est devenu marron , j'ai tout nettoyer/syphoner et mes plantes ont même poussé je suis choqué ^^ .

Entre temps j'ai changer l'éclairage avec des tubes neufs , et j'ai testé mon eau j'ai 0 nitrites 0 nitrates et 0 phosphates ... hum donc à voir si dans les prochaines jours la cyano revient ...

PS : pour mon brassage il est assez fort sur la surface avec de petites vagues sans remou de la spray bar et le sable était neuf ...
SCUIRUS : le
Re: Démarrage d'un bac et déjà de la cyano ? (#9)
Nidifie
Inscrit le: 25/9/2017
Messages: 512
Super en tout cas, après c'est peut être venu avec la plante...
Antho11 : le
Re: Démarrage d'un bac et déjà de la cyano ? (#10)
Inscrit le: 5/11/2017
Messages: 5
Merci, oui c'est possible , après une journée avec 8H d'éclairage j'ai aucune cyano en vu qui revient donc c'est plutôt bon signe , merci pour vos conseils en tout cas je vais pouvois continuer d'introduire des poissons