L'aquariophilie pour des aquariums modernes

Problème de filtre avec perte de débit et bruit : Premier aquarium, équipements, matériels


anthoo : le
Problème de filtre avec perte de débit et bruit (#1)
Inscrit le: 17/10/2017
Messages: 33
J'ai un problème avec mon filtre, il marchait très bien des le début, puis j'ai l'impression que l'intensité du courant était de moins en moins forte ducoup j'ai regardé un peu dans le filtre et quand je l'ai remis, il me fait un gros bruit,, comme si il y avait un problème avec que tout est en place, urgent sinon mon bac va rendre l'âme


Fichiers attachés:
IMG_0053.JPG
14206_59f330577810a.jpg 1600X1200 px
Loic7362 : le
Re: URGENT PROBLÈME DE FILTRE (#2)
Inscrit le: 17/7/2016
Messages: 133
Bonjour 👋
Alors à part en acheter un autre je sais pas quoi te dire...
anthoo : le
Re: URGENT PROBLÈME DE FILTRE (#3)
Inscrit le: 17/10/2017
Messages: 33
J'ai finalement tout redemonter, rincer, j'ai tout remonter et sa remarche, ducoup je comprend pas mais bon, tant mieux
chrisfer : le
Re: URGENT PROBLÈME DE FILTRE (#4)
Inscrit le: 11/6/2017
Messages: 59
Bonjour,
si c'est ce petit filtre intérieur que l'on voit, pas de panique, son rôle n'est pas forcément vital.
Redémonte et vérifie que tout est bien en place.
Sinon il t'en faudra un autre bien sûr, le plus rapidement possible.
Mais si ton bac n'est pas polué et surpeuplé (il a l'air tout jeune et vide), le remplacement se fera sans problème.
anthoo : le
Re: URGENT PROBLÈME DE FILTRE (#5)
Inscrit le: 17/10/2017
Messages: 33
Bonjour chrisfer, je l'ai mis en place il y a deux jours, j'attend un mois pour mettre un combattant donc oui il est tout jeune, en tout cas merci pour votre réponse, tout a l'air de fonctionner. Merci
SCUIRUS : le
Re: URGENT PROBLÈME DE FILTRE (#6)
Nidifie
Inscrit le: 25/9/2017
Messages: 543
Bonjour, pour moi, c'est un filtre basique, donc tu as de l'air prisonnier dedans et il siffle à mort tant que l'air n'est pas parti... De plus on voit une bulle dans les tube transparent, donc quand tu mets ton filtre, il faut que tu tourne le tube de façon à ce que l'air remonte en haut de celui-ci, et non vers la pompe pour pouvoir être expulsé....
tazfreud : le
Re: URGENT PROBLÈME DE FILTRE (#7)
Inscrit le: 18/10/2017
Messages: 11
Salut.
J'ai acheté un aquarium récemment avec le même type de filtre qui est équipé de masse filtrante avec.
J'ai ouvert les masse pour voir ce qui avait dedans et la horreur que du charbon dans l'une et l'autre encore du charbon et quelque bille de céramique.
Un conseil ci tu veut pas refaire le rodage de l'aquarium une deuxième fois vire les ! est gardé la masse mécanique noir en partie basse place de la ouate au dessus pour faire une deuxième masse puis quelques bille ou cylindre de céramique pour faire ta masse biologique.
Pour ma pare j'ai mis des bacti stars api.
À cause de ces cochonnerie l'eau de mon aquarium était affreuse et opaque.
Maintenant elle est magnifique.
eleynzo : le
Re: Problème de filtre avec perte de débit et bruit (#8)
Inscrit le: 17/8/2017
Messages: 223
Je possède le même modèle mais en CF 80. Je confirme pour les masses filtrantes. Moi j'ai conservé le cube de mousse, j'ai mis de la ouate dans le deuxième compartiment et dans le 3ème j'ai enfermé des billes d'aquaclay pour la filtration biologique.
anthoo : le
Re: Problème de filtre avec perte de débit et bruit (#9)
Inscrit le: 17/10/2017
Messages: 33
Merci pour vos réponses, donc j'enlève les deux masses filtrante si j'ai bien compris et au dessus du cube de mousse je met de la ouate et au dessus de la ouate des billes de céramique?
anthoo : le
Re: Problème de filtre avec perte de débit et bruit (#10)
Inscrit le: 17/10/2017
Messages: 33
Et j'ai vu que pour les billes d'aquaclay il y a des tailles ( xs ; s ect ) comment on sait quel taille prendre ?
eleynzo : le
Re: Problème de filtre avec perte de débit et bruit (#11)
Inscrit le: 17/8/2017
Messages: 223
Moi j'avais une cartouche d'aquaclay correspondant a une autre gamme de filtre. En fait tu prends n'importe lequel. Tu casse le boîtier en plastique, tu récupère la quantité souhaitée et tu l'enferme dans un collant de femme et tu mets dans le compartiment le plus haut.
tazfreud : le
Re: Problème de filtre avec perte de débit et bruit (#12)
Inscrit le: 18/10/2017
Messages: 11
Je dirais les plus petites. Mais bon moi les bacti stars son énorme et j'ai réussi à en rentrer 4 en taillant 2 ailettes de chaque.
Sur ce coup chacun çà sauce regarde les descriptions produit généralement il indique la quantité à placer selon le volume d'eau.
eleynzo : le
Re: Problème de filtre avec perte de débit et bruit (#13)
Inscrit le: 17/8/2017
Messages: 223
L'avantage des aquaclay c'est que c'est bcp plus petit que les céramique et dans les petits compartiments de ton filtre c très pratique. Car en effet les filtres cyano ont vraiment de très petits compartiments. A la limite prends le plus petit format car t'en auras largement assez pour ton filtre. Et comme dit plus haut tu casse la cartouche et tu récupère le contenu que tu as besoin. Tu conserve le reste ça peut toujours servir
eleynzo : le
Re: Problème de filtre avec perte de débit et bruit (#14)
Inscrit le: 17/8/2017
Messages: 223
Après t'as plus qu'a aller acheter un collant de femme et dire a la vendeuse que ce n'est pas pour ta femme mais pour mettre dans un aquarium lol...
anthoo : le
Re: Problème de filtre avec perte de débit et bruit (#15)
Inscrit le: 17/10/2017
Messages: 33
En tout cas merci beaucoup je vais commander sa aha donc par étapes :

Bille
Ouate
Mousse noir

Je prendrais des photos de l'avancement, pour le ouate n'importe quel taille aussi?
anthoo : le
Re: Problème de filtre avec perte de débit et bruit (#16)
Inscrit le: 17/10/2017
Messages: 33
Et je peu prendre n'importe quel marque sa ira?
tazfreud : le
Re: Problème de filtre avec perte de débit et bruit (#17)
Inscrit le: 18/10/2017
Messages: 11
Pour ma part jamais cassé la tête avec la marque à prendre.
eleynzo : le
Re: Problème de filtre avec perte de débit et bruit (#18)
Inscrit le: 17/8/2017
Messages: 223
Dans l'ordre: cube de mousse en bas, ouate au milieu et tout en haut l'aquaclay.
eleynzo : le
Re: Problème de filtre avec perte de débit et bruit (#19)
Inscrit le: 17/8/2017
Messages: 223
Dans l'ordre: cube de mousse en bas, ouate au milieu et tout en haut l'aquaclay.
anthoo : le
Re: Problème de filtre avec perte de débit et bruit (#20)
Inscrit le: 17/10/2017
Messages: 33
D'accord merci beaucoup, ducoup mon bac est en cyclage depuis 1 semaine, quand je modifierai le filtre il faut que je recommence le cyclage de 0?
eleynzo : le
Re: Problème de filtre avec perte de débit et bruit (#21)
Inscrit le: 17/8/2017
Messages: 223
Le fait de modifier en cours de cyclage le filtres va perturber un peu le cycle mais pas tant que ça dans ton cas vu que tu vas conserver ton cube de mousse que tu ne rincera surtout pas, et que tu vas simplement y rajouter la ouate et les aquaclay. C'est surtout du rajout que tu va faire. Donc.... L'important c'est de surveiller ton pic de nitrite en faisant les tests régulièrement.
anthoo : le
Re: Problème de filtre avec perte de débit et bruit (#22)
Inscrit le: 17/10/2017
Messages: 33
D'accord merci beaucoup, je vais acheter de quoi faire les tests au bout d'1 mois de cyclage
eleynzo : le
Re: Problème de filtre avec perte de débit et bruit (#23)
Inscrit le: 17/8/2017
Messages: 223
C'est pendant le mois de cyclage qu'il faut également tester ton eau pour observer ton pic de nitrite.
anthoo : le
Re: Problème de filtre avec perte de débit et bruit (#24)
Inscrit le: 17/10/2017
Messages: 33
Je me suis procurer cela :

Maintenant j'enlève le couvercle blanc, je coupe à la dimension du filtre la ouate que je met par dessus la mousse de filtration et je remplie le reste d'aquaclay?
Je rince la ouate et l'aquaclay avant?


Fichiers attachés:
IMG_0070.JPG
14206_59f8c152869ec.jpg 1600X1200 px
eleynzo : le
Re: Problème de filtre avec perte de débit et bruit (#25)
Inscrit le: 17/8/2017
Messages: 223
Pour la ouate la prochaine fois achete directement un paquet ca te reviendra moins cher qu'une cartouche. Dans les paquets tu dechire juste la quantité que t'as besoin.Tu récupére la quantité souhaitée d'aquaclay et tu enferme dans un collant de femme. Tu mets au fond du filtre ton cube de mousse, au dessus un peu de ouate et au dessus les aquaclay enfermé dans le collant
eleynzo : le
Re: Problème de filtre avec perte de débit et bruit (#26)
Inscrit le: 17/8/2017
Messages: 223
Moi je n'ai rien rincé
anthoo : le
Re: Problème de filtre avec perte de débit et bruit (#27)
Inscrit le: 17/10/2017
Messages: 33
D'accord merci beaucoup je vais faire sa