L'aquariophilie pour des aquariums modernes

140L Rodage, toujours pas de nitrites? : Premier aquarium, équipements, matériels


stopdatrue : le
140L Rodage, toujours pas de nitrites? (#1)
Inscrit le: 13/11/2018
Messages: 9
Bonjour,

Mon 140L est en rodage depuis 15 jours, je fais des tests nitrites réguliers (tous les 2 jours et tous les jours depuis le 10ème). Mais toujours aucune trace de nitrites.

J'utilisais un test tétra (gouttes) et des bandelettes JBLmais pour avoir plus de précision j'ai pris aujourd'hui un test gouttes JBL ainsi qu'un nitrates.

Résultats: 0 absolu pour les deux.

Je me suis dit que si le pic était passé sans que je le vois, j'aurais au moins des nitrates.

J'ai rempli il y'a deux semaine a l'est au du robinet: GH: 12 PH: 6.8 25mg de nitrates selon la bandelette JBL et biensur pas de nitrites.

J'oublié de préciser que j'ai 2 3 fois ajouté de la nourriture pour poisson que je vois se decomposer.

Ma conclusion pour le moment est que mon pic n'est toujours pas passé, n'ayant ni nitrates ni nitritres, je pense que les plantes on consommé les 25mg de nitrates de mon eau du robinet et que pour le moment j'ai mon eau bourrée d'ammoniaque mais pas de bactéries pour faire le boulot.

J'ai vérifié le fonctionnement du test nitrates sur un autre aqua il fonctionne bien.

Donc la je viens de procéder a l'entretien de mon autre aqua et j'ai pressé le jus de la mousses de son filtre dans celui en rodage.

Qu'en pensez vous ? En animalerie ils me disent que mon pic est passé, qu'il se passe toujours entre le 7 et le 10 eme jour et que je ne l'ai sans doute pas vu mais j'ai de gros doutes, et impossible de trouver un test d'ammoniaque.
stopdatrue : le
Re: 140L Rodage, toujours pas de nitrites? (#2)
Inscrit le: 13/11/2018
Messages: 9
J'ajoute que le gars en animalerie m'a dit de mettre un ou deux poisson histoire de créer de l'ammoniaque, mais je pense les envoyer au casse pipe là. J'ai ajouté de la nourriture et j'ai des plantes dont une qui se décompose un peu.
Fusty : le
Re: 140L Rodage, toujours pas de nitrites? (#3)
Inscrit le: 4/11/2018
Messages: 108
Dans mon 20L le pic de nitrite est survenu à la 3ème semaine et a duré presque 1 semaine. Patience donc...

Oui tu as raison pour les poissons, inutile de risquer leur vie, l'ammoniac sera crée par le cycle de l'azote qui est en train de s'installer.
Gordame : le
Re: 140L Rodage, toujours pas de nitrites? (#4)
Inscrit le: 20/5/2018
Messages: 43
stopdatrue a écrit:
J'ajoute que le gars en animalerie m'a dit de mettre un ou deux poisson histoire de créer de l'ammoniaque, mais je pense les envoyer au casse pipe là. J'ai ajouté de la nourriture et j'ai des plantes dont une qui se décompose un peu.


Salutations,

Si tu as des Planorbe tu peux en introduire ! Ils sont plutôt résistant et produisent des excréments, donc de l'ammoniac, en petite quantité ! Idéal pour démarrer le cycle de l'azote de l'aquarium.
stopdatrue : le
Re: 140L Rodage, toujours pas de nitrites? (#5)
Inscrit le: 13/11/2018
Messages: 9
Salut,

Des planorbes j'en ai vu un ou deux tout petit,, par contre j'ai pas mal de physes qui commencent à devenir gros, ils ont suivi les plantes que j'ai pris dans l'autre aquarium.

la nourriture que j'ai ajouté s'est transformée en coton blanc pourri et que je laisse les 3 4 feuilles mortes qui se décomposent. Je pense juste que les bactéries boudent mon bac pour le moment, mais avec le jus de la mousse du filtre que j'ai ajouté, je croise le doigts et referai un test de nitrites demain. Je regrette de pas avoir un test de NH(ammoniaque) je suis sur que pour le moment il pète le plafond.
stopdatrue : le
Re: 140L Rodage, toujours pas de nitrites? (#6)
Inscrit le: 13/11/2018
Messages: 9
Bon toujours pas de nitrites après 20 jours, hier j'ai décidé d'acheter unt test ammoniaque (sera), résultat j'ai un peu d'ammoniaque mais ca reste relativement bas. J'en déduis que j'ai pas assez "sali" mon bac et que les plantes absorbent une bonne partie de l'ammoniaque dispo.