L'aquariophilie pour des aquariums modernes

Bac mis en route depuis 5 jours: premières petites questions (faciles promis) : Généralités de maintenance marine


JacJac : le
Bac mis en route depuis 5 jours: premières petites questions (faciles promis) (#1)
Inscrit le: 26/7/2018
Messages: 6
Bonjour à tous !

Après quelques semaines de lecture, je me suis lancé confiant dans l'aquariophilie marine : erreur
Plus sérieusement je viens de mettre en eau un nano de 60 Litres que j'ai déjà un peu présenté sur ce forum.

Pour rappel :
Cube 60L
Eclairage LED 30w
Pompe 1600L/h
Ecumeur Blau
Chauffage 100w
10kg de pierre vivante indonésie venant de chez mon revendeur local
Sable Corail (que j'ai pris le parti de mettre d'emblée apres bien des hésitations. Mais les pierres sont bien au contact du fond et pas posées sur le sable)

Deja queqlues habitants venus avec les pierres : une petite ophiure superba, une porcelaine, quelques vers, 2 coques, 1 éponge...

Pour l'instant, j'ai suivi les étapes claissiques, et.... j'attend.
Mais du coup je me pose déja quelques questions, auxquelles vous allez surement répondre facilement :

- Toujours pas de poussée d'algues brunes : normal ? Ca va venir plus tard ? A noter que mes pierres étaient déjà acclimatées depuis un bout de temps dans les bacs du revendeur. Ca peut jouer sur le déroulement de ma phase d'adaptation ? J'ai lu que oui, mais je sais pas dans quelle mesure...

- J'ai déjà fait quelques tests, et j'ai des questions sur les paramètres :
- pH=7.8 = un peu bas... ca va monter un peu par la suite ?
- KH = 13 la je comprend pas car j'utilise de l'eau osmosée, que j'ai testée, et qui est à 0d°, alors pourquoi mon bac est deja à 13 ? Ca va se réguler ?
- Nitrite à 0.075, ca commence surement à monter tout doucement, ce que je considère comme bon signe
- 02 = 5 seulement : ca non plus je comprend pas. J'ai un écumeur qui relargue pas mal de bulle, et une pompe 1600... et pour le moment ya presque pas de vivant. Est-ce signe qu'il faut que je brasse plus ? et ce que le fait qu'il fait une chaleur à crever peut jouer ?
- eau du bac à 26 sans rien faire, et il est à l'abri de la lumière, et dans la pièce la plus fraiche de la maison.

- Je vous ai joins 2 petites photos :
1) Depuis un jour ou 2 il y a ces petites particules qui flottent à la surface.... normal ? il faut que je les enlève ou ca sert à rien ?
2) sur cette pierre, il y a une espèce de mousse violette, c'est la seule à avoir ca... pas possible que ce soit des cyano ? (venant du revendeur ca m'étonnerait mais je préfère demander)

Merci à vous pour les réponses !!

Adrien


Fichiers attachés:
IMG_2383.JPG
16164_5b670e670f624.jpg 1600X1200 px
IMG_2384.JPG
16164_5b670e7b457aa.jpg 1600X1200 px
JacJac : le
Re: Bac mis en route depuis 5 jours: premières petites questions (faciles promis) (#2)
Inscrit le: 26/7/2018
Messages: 6
Personne pour mes questions ? Allééé siouplait !
JacJac : le
Re: Bac mis en route depuis 5 jours: premières petites questions (faciles promis) (#3)
Inscrit le: 26/7/2018
Messages: 6
Toujours personne ?